Sie sind nicht angemeldet.

Anzeige

Anzeige

   
 

Lieber Besucher, herzlich willkommen bei: Wohnwagen-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

fschubi

Foren-Camper

  • »fschubi« ist männlich
  • »fschubi« ist der Autor dieses Themas

Registrierungsdatum: 13. Juni 2009

Wohnwagen: Tabber 5000 TN Silberling

  • Nachricht senden

1

Samstag, 13. Juni 2009, 10:29

Truma S3002 Zündfunke aber keine Zündung

Moin Moin an alle,

habe eine gebrauchte Truma s3002 bekommen mit zündautomat. BJ 2005 mit 50mbar.
optisch nen top modell habe sie nun eingebaut und habe zwar einen zündfunken aber keine erfolgte zündung.

habe dann mal das schauglas abgenschraubt um sie mit nem feuerzeug zu zünden aber auch ohne erfolg, hab dann mal die nase rein gehalten und rieche auch kein propan gaß.

also wür ich sagen kommt da kein gaß an in der brennkammer.

also bin ich wieder unter den wage und habe die gaßverschraubung gelockert und dort liegt gas an.

bekomme aber nichts in die brenn kammer.

was kann da nun verstopft sein oder besser was ist schuld dadran ? kann mir da jemand von euch weiter helfen ??

wäre euch sehr dankbar.

MfG
Schubi

datenflo

Foren-Camper

  • »datenflo« ist männlich

Registrierungsdatum: 16. Dezember 2008

Wohnort: Mönchengladbach

Wohnwagen: Tabbert Wind 460

  • Nachricht senden

2

Samstag, 13. Juni 2009, 11:36

düse zu oder Regler defekt...gedrückt hast duden ja bestimmt beim zünden oder?

3

Samstag, 13. Juni 2009, 13:11

Hi,

wie datenflo schon geschrieben hat, hast du hoffentlich auch gedrückt...

sonst strömt da kein Gas...

Da die version mit el. Zündung auch immer einen Thermostaten hat, kann es sein, das dieser defekt ist.

Das ist so ein kleines Gefäss das an einem Rohr hängt. DIe ganze mimik ist mit Gas gefüllt, und regelt in abhängigkeit der Einstellung an Knopf die Temp.

Wenn das Teil Luft zieht, dann regelt der schieber gar nicht mehr auf.

Anosten kann ich nur noch vermuten, das der Sicherheitsregler einen weg hat. Der sollte aber eigentlich wenn du den knopf drückst gebrückt sein, und erst nach ein paar secunden selbst aktiv werden. Dafür geht bei gedrücktem Knopf nur die Zündflamme und kein grosser Volumenstrom auf den Brenner....

Marcus
Willst du den Charakter eines Menschen erkennen, so gib ihm Macht.




fschubi

Foren-Camper

  • »fschubi« ist männlich
  • »fschubi« ist der Autor dieses Themas

Registrierungsdatum: 13. Juni 2009

Wohnwagen: Tabber 5000 TN Silberling

  • Nachricht senden

4

Samstag, 13. Juni 2009, 19:24

ja den knopf hatte ich gedrückt mehrmals immer wieder gute 2 minuten lang hatte schon druckstellen am finger =)

Worschtel

Foren-Camper

  • »Worschtel« ist männlich

Registrierungsdatum: 21. Mai 2007

Wohnort: Mühltal (Hessen)

Beruf: gelernter Rohrinstallateur - jetzt OBM

Hobbys: Worschteln ;)

Zugfahrzeug: VW-T5-2,5d 2005 (vorher Passat-2,0)

Wohnwagen: LMC 560 E von 95 (vorher 89er Bürstner)

  • Nachricht senden

5

Samstag, 13. Juni 2009, 22:47

Da wir ja Samstag haben können wir nun mal alle Tippen. :evil:

Ich hätte auch auf den Regler oder die Düse getippt.

Wenn du es dir zutraust, würde ich dem Gasverlauf folgend alles kontrollieren, bis irgendwo kein Gas mehr kommt. Dort ist wohl dann auch die "Verstopfung" :O

Oder liebe gleich zum Händler, der wird wohl mit etwas Erfahrung in der Hälfte der Zeit den Fehler beheben können.
Gruß Worschtel :w

Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

Beiträge und Termin-Kalender vom RMS (Rhein-Main-Stammtisch):
14. Dezember 2014 - Weihnachtsmarkt-Besuch in Eppertshausen & Kalender
Ostern-2015 - 5. RUT-RMS am Oberrhein & Kalender

tuku

Foren-Camper

  • »tuku« ist männlich

Registrierungsdatum: 5. April 2009

Wohnort: Mittelfranken

  • Nachricht senden

6

Sonntag, 14. Juni 2009, 07:44

Tag
Pass nur auf, dass Du nicht in die Luft fliegst, falls mal Gas kommt !
Denn bei "Druckstellen am Finger" und dann erst Zünden machts nen riesigen Patscher.
Ich tippe auf einen Einbaufehler und relativ wenig Ahnung von der Sache, denn wenn man das Schauglas abbaut um die Heizung mit dem Feuerzeug anzuzünden, ist das schon komisch.
Nee, da ist das Zündsicherungs Ventil falsch oder gar nicht angeschlossen, oder so was Ähnliches.
Gruß K.

fschubi

Foren-Camper

  • »fschubi« ist männlich
  • »fschubi« ist der Autor dieses Themas

Registrierungsdatum: 13. Juni 2009

Wohnwagen: Tabber 5000 TN Silberling

  • Nachricht senden

7

Sonntag, 14. Juni 2009, 07:51

@tuku

da bin ich schon sachte zum dem gas wollte halt nur wissen wo es drann liegen kann bevor ich alles zerlege und das richtige wie es dann immer ist erst zum schluss in die hand nehme.
das mit dem feuerzeug war ja nur zur kontrolle ob da überhaupt gas ankommt in der brenn kammer, aber da is ja keine spur von gas gewesen.

@ worschtel
ja bis zur verschraubung die in die heizung geht kommt gas an das hatte ich schon probiert, naja werd dann mal tiefer in die heizung eintauchen müssen

ich werd dann nacher mal zum wohnwagen fahrn und mich mal tätig zeigen. wenn ich was gefunden hab schreib ich euch was es gewesen is.

gruß
schubi

fschubi

Foren-Camper

  • »fschubi« ist männlich
  • »fschubi« ist der Autor dieses Themas

Registrierungsdatum: 13. Juni 2009

Wohnwagen: Tabber 5000 TN Silberling

  • Nachricht senden

8

Montag, 15. Juni 2009, 07:12

so Leute moin moin,

also es ist der magneteinsatz vom zündsicherungsventil, dieser schaltet nicht mehr, kostet im internet original neu knappe 15 € also halb so wild.

Wollt euch bescheid geben damit ihr wisst wodran es bei m ir gelegen hat.

danke für eure ratsammen tips

gruß
schubi

Worschtel

Foren-Camper

  • »Worschtel« ist männlich

Registrierungsdatum: 21. Mai 2007

Wohnort: Mühltal (Hessen)

Beruf: gelernter Rohrinstallateur - jetzt OBM

Hobbys: Worschteln ;)

Zugfahrzeug: VW-T5-2,5d 2005 (vorher Passat-2,0)

Wohnwagen: LMC 560 E von 95 (vorher 89er Bürstner)

  • Nachricht senden

9

Montag, 15. Juni 2009, 12:12

Bitte bitte - gern geschehen. Wir lassen doch keinen im "kalten" sitzen! :D
Gruß Worschtel :w

Es gibt nix was du nicht kannst, wenn du es nicht versucht hast!
Wenn du dabei Fehler gemacht hast, kannst du daraus nur lernen! :ok

Was sie schon immer sehen wollten: Meine bisher größte Arbeit an der Pandora sowie Dann kam Eddy! - und er Worschtelt wieder

Beiträge und Termin-Kalender vom RMS (Rhein-Main-Stammtisch):
14. Dezember 2014 - Weihnachtsmarkt-Besuch in Eppertshausen & Kalender
Ostern-2015 - 5. RUT-RMS am Oberrhein & Kalender